ErcExtraModules

Some of ERC’s modules aren’t part of GnuEmacs due to copyright assignment issues or because they depend on other packages that aren’t a part of it.

If you use the version of ERC that comes with GnuEmacs you’ll have to download the erc-5.x-extras (replace x with the number from your version of ERC) package from http://ftp.gnu.org/gnu/erc/ (or http://ftp.gnu.org/old-gnu/erc/) or one of GNU’s mirrors.


ERC